CGA Tools Help Forum

Topicsort iconRepliesCreatedLast reply
MutSig Invalid field error 4 2 years 49 weeks ago
by fcaramia
2 years 29 weeks ago
by msjustu40
mutSig on targetted capture data ? 0 2 years 3 weeks ago
by anand_m_t
n/a
MutSig output features 1 3 years 1 week ago
by Imbeaud
3 years 12 hours ago
by gsaksena
MutSig Preprocess error 0 3 years 3 days ago
by slg
n/a
MutSig preprocessing step: categ and effect 0 2 years 45 weeks ago
by hoondy
n/a
MutSig- genes that lack coverage information 1 2 years 50 weeks ago
by Omer Zuqert
2 years 31 weeks ago
by biotechnepal
MutsigCV - custom region coverage 0 1 year 25 weeks ago
by JamesPlatt
n/a
MutsigCV coverage file 0 1 year 25 weeks ago
by JamesPlatt
n/a
MutsigCV coverage formatting requirements 0 1 year 25 weeks ago
by JamesPlatt
n/a
MutSigCV error "not enough mutations to analyze" 4 2 years 46 weeks ago
by slg
9 weeks 5 days ago
by xiayh
MutSigCV Error List / Coverage file generation process 2 3 years 1 week ago
by davidwb7
2 years 50 weeks ago
by ersgupta
MutSigCV error mutation_type_dictionary_file.txt.test.txt is not writeable? 0 2 years 31 weeks ago
by biotechnepal
n/a
MutSigCV for non-cancerous samples 0 2 years 34 weeks ago
by asgarhussainigib
n/a
mutSigCV input 1 2 years 41 weeks ago
by jxhu
2 years 37 weeks ago
by Carla
MutSigCV mm9 0 25 weeks 4 days ago
by sophiespo
n/a
MutSigCV output 1 1 year 47 weeks ago
by adomingues
1 year 45 weeks ago
by Jiantao
MutSigCV preprocess error 5 1 year 52 weeks ago
by yning
1 year 45 weeks ago
by Jiantao
MutSigCV-compatible coverage file from MuTect Wiggle file output 0 2 years 40 weeks ago
by davidwb7
n/a
MutSigFN and MutSigCL 1 2 years 19 weeks ago
by 李斌
1 year 26 weeks ago
by jacmarjorie
MutSig_preprocess error 0 38 weeks 3 days ago
by farmer
n/a
No response about ABSOLUTE access 2 2 years 36 weeks ago
by kanwarjag
2 years 28 weeks ago
by gsaksena2
Picard ReorderSam 0 27 weeks 9 hours ago
by lemelior
n/a
POLYSOLVER Installation 0 6 weeks 9 hours ago
by ericg
n/a
Problem with dRanger 0 2 years 4 weeks ago
by mangfu
n/a
Problems getting MutSig running 2 1 year 6 days ago
by david.hadley
48 weeks 6 days ago
by david.hadley