CGA Tools Help Forum

TopicRepliesCreatedLast replysort icon
MutSigCV Pre-Processing Error - MatLab version incompatibility issue? 1 3 days 20 hours ago
by Nicholas Younger
3 days 12 hours ago
by mshpak
Computing categ values for MutSigCV input mutation tables 0 1 week 3 days ago
by mshpak
n/a
D-ToxoG error 0 3 weeks 6 days ago
by weilai.dong
n/a
POLYSOLVER Installation 0 6 weeks 5 days ago
by ericg
n/a
D-ToxoG test data and maf-composing utility? 2 42 weeks 4 days ago
by pruzanov
7 weeks 4 days ago
by gsaksena
MutSig error 1 49 weeks 3 days ago
by p_charoentong
8 weeks 5 days ago
by hongjidai
Rescuing tumor in normal variants due to tissue-adjacent contamination 0 9 weeks 5 days ago
by tbrunetti
n/a
MutSigCV error "not enough mutations to analyze" 4 2 years 46 weeks ago
by slg
10 weeks 4 days ago
by xiayh
How to Specify Genome Build in MutSigCV Input ? 1 35 weeks 1 day ago
by Hasani
12 weeks 5 days ago
by Shobana
RNA-SeQC GC stratification problem 0 17 weeks 1 day ago
by dusan_randjelovic
n/a
Extract the sample/gene background mutation calculation 0 18 weeks 3 days ago
by fgruber
n/a
How to generate 'categ' field? 1 2 years 29 weeks ago
by subright
18 weeks 5 days ago
by biomrpaul
What is the minimum sample number to run MutSigCV? 0 19 weeks 3 days ago
by yujun3315
n/a
License information of d-ToxoG 0 19 weeks 5 days ago
by shakuras
n/a
RNASeqc not work with hg38 gtf 0 20 weeks 3 days ago
by mpolano
n/a
How do I run Indelocator? 0 23 weeks 5 days ago
by vdionellis
n/a
MutSigCV mm9 0 26 weeks 2 days ago
by sophiespo
n/a
Picard ReorderSam 0 27 weeks 5 days ago
by lemelior
n/a
rnaseqc strange results 0 29 weeks 19 hours ago
by mpolano
n/a
How to use MutSigCV 1 39 weeks 14 hours ago
by bioxujintian
35 weeks 1 day ago
by Hasani
MutSig_preprocess error 0 39 weeks 1 day ago
by farmer
n/a
"Subscripted assignment dimension mismatch" error for web-based MutSig results 0 40 weeks 1 day ago
by dreamerwu
n/a
HAPSEG & ABSOLUTE : input from CytoScan HD and Oncoscan 0 41 weeks 1 day ago
by dumanoir
n/a
ABSOLUTE input 0 42 weeks 6 days ago
by vakulmohanty
n/a
Problems getting MutSig running 2 1 year 1 week ago
by david.hadley
49 weeks 4 days ago
by david.hadley